Таблица Тарифов на Услуги Трех Фирм Такси • Вариант 12мб1

Определите, в каком из этих городов окажется самым дешевым следующий набор продуктов: 2 батона пшеничного хлеба, 3 кг картофеля, 1,5 кг говядины, 1 л подсолнечного масла. В ответ запишите стоимость данного набора продуктов в этом городе (в рублях).

Урок информатики по теме Excel. Контрольные работы (функция ЕСЛИ)

Максимальный возраст 13
Минимальный рост 160
Фамилия Возраст Рост Результат
Иванов 14 170 =ЕСЛИ((И(B4$D$2));»Принят»;»Не принят»)
Петров 11 150 =ЕСЛИ((И(B5$D$2));»Принят»;»Не принят»)
Сидоров 12 155 =ЕСЛИ((И(B6$D$2));»Принят»;»Не принят»)
Смирнов 13 165 =ЕСЛИ((И(B7$D$2));»Принят»;»Не принят»)
Воронин 12 165 =ЕСЛИ((И(B8$D$2));»Принят»;»Не принят»)
Воробьёв 12 162 =ЕСЛИ((И(B9$D$2));»Принят»;»Не принят»)
Снегирёв 11 152 =ЕСЛИ((И(B10$D$2));»Принят»;»Не принят»)
Соколов 13 158 =ЕСЛИ((И(B11$D$2));»Принят»;»Не принят»)
Макаров 13 161 =ЕСЛИ((И(B12$D$2));»Принят»;»Не принят»)
Павлов 14 167 =ЕСЛИ((И(B13$D$2));»Принят»;»Не принят»)
Итого =СЧЁТ ЕСЛИ (D4:D13;»принят»)

2. Выбор варианта из трех возможных: Задача 3. № 26685. В таблице даны тарифы на услуги трех фирм такси.

Задача 5. № 26686. В таблице даны условия банковского вклада в трех различных банках. Предполагается, что клиент кладет на счет 10 000 рублей на срок 1 год. В каком банке к концу года вклад окажется наибольшим? В ответе укажите сумму этого вклада в рублях. Сразу можно отбросить сумки под номерами 1 и 6, т.

Задание №12 ЕГЭ по математике базовый уровень - разбор и решение
Стоимость поездки на такси фирмы Б будет складываться из стоимости минимальной поездки, а также стоимости 50 минут поездки сверх минимальной,. Сергей Петрович считает, что покупку нужно делать в магазине, рейтинг которого не ниже 4. Среди магазинов, удовлетворяющих этому условию, выберите предложение с самой низкой стоимостью покупки с учётом доставки. В ответе запишите номер выбранного магазина.
Знайка, самый умный эксперт в Цветочном городе
Мнение эксперта
Знайка, самый умный эксперт в Цветочном городе
Если у вас есть вопросы, задавайте их мне!
Задать вопрос эксперту
Решение: для скидки 5 Стоимость для скидки K Покупатель Кол-во наименований купл. По правилам авиакомпании в ручную кладь может быть взята сумка, сумма трёх измерений (длина, высота, ширина) которой не должна превышать 115 см, а масса не должна быть больше 10 кг. Какие сумки можно взять в ручную кладь по правилам этой авиакомпании?
В этом задании нужно выбрать все сумки, масса которых не больше 10 кг и сумма габаритных размеров не превышает 115 см. Выберем все сумки, масса которых меньше 10 кг. Сразу можно отбросить сумки под номерами 1 и 6, т.к. их масса больше 10 кг.

Вариант 12МБ5

Фирма такси Подача машины Продолжительность и стоимость минимальной поездки * Стоимость 1 минуты сверх продолжительности минимальной поездки
А 350 Нет 13
Б Бесплатно 20 мин. – 300 руб. 19
В 180 10 мин. – 150 руб. 15

Алгоритм выполнения:

Пользуясь таблицей, соберите хотя бы одну группу, в которой переводчики вместе владеют четырьмя языками: английским, немецким, французским и испанским, а суммарная стоимость их услуг не превышает 12 000 рублей в день. для 2-й 62 47 20 129 см; для 3-й 45 37 18 100 см; для 4-й 46 35 15 96 см; для 5-й 59 40 18 117 см.

Алгоритм выполнения:
Стоимость поездки на такси фирмы Б будет складываться из стоимости минимальной поездки, а также стоимости 50 минут поездки сверх минимальной,. Определите, в каком из этих городов окажется самым дешевым следующий набор продуктов: 2 батона пшеничного хлеба, 3 кг картофеля, 1,5 кг говядины, 1 л подсолнечного масла. В ответ запишите стоимость данного набора продуктов в этом городе (в рублях).
Знайка, самый умный эксперт в Цветочном городе
Мнение эксперта
Знайка, самый умный эксперт в Цветочном городе
Если у вас есть вопросы, задавайте их мне!
Задать вопрос эксперту
Алгоритм выполнения: В таблице даны условия банковского вклада в трех различных банках. Сергей Петрович считает, что покупку нужно делать в магазине, рейтинг которого не ниже 4. Среди магазинов, удовлетворяющих этому условию, выберите предложение с самой низкой стоимостью покупки с учётом доставки. В ответе запишите номер выбранного магазина.
По правилам авиакомпании в ручную кладь может быть взята сумка, сумма трёх измерений (длина, высота, ширина) которой не должна превышать 115 см, а масса не должна быть больше 10 кг. Какие сумки можно взять в ручную кладь по правилам этой авиакомпании?

Вариант 12МБ7

Номер Длина Высота Ширина Масса
сумки (см) (см) (см) (кг)
1 60 48 15 7,6
2 58 38 13 9,8
3 55 42 23 6,8
4 65 35 15 11,3
5 57 34 21 9,6
6 62 40 10 10,5

Вариант 12МБ14

Здесь под множителем «ЦенаТоплива» понимается стоимость 1 л топлива (данные приведены после таблицы). «РасходТоплива» – данные из 3-го столбца таблицы. «АренднаяПлата» – данные из 4-го столбца таблицы. Сразу можно отбросить сумки под номерами 4 и 6, т.

Решение:
По правилам авиакомпании в ручную кладь может быть взята сумка, сумма трёх измерений длина, высота, ширина которой не должна превышать 115 см, а масса не должна быть больше 10 кг. Алексей хочет купить пылесос в магазине, который находится не дальше 1,2 км от него. Найдите наименьшую стоимость пылесоса в магазинах (из представленных), удовлетворяющих данному условию. Ответ дайте в рублях.
Знайка, самый умный эксперт в Цветочном городе
Мнение эксперта
Знайка, самый умный эксперт в Цветочном городе
Если у вас есть вопросы, задавайте их мне!
Задать вопрос эксперту
Вариант 12МБ16 Выберем из полученных значений те, что не превышают 115 см. Пользователь предполагает, что его трафик составит 350 Мбайт в месяц, и исходя из этого выбирает наиболее дешевый тарифный план. Сколько рублей должен будет заплатить пользователь за месяц, если его трафик действительно будет равен 350 Мбайт?
Оставить отзыв

Публикуя свою персональную информацию в открытом доступе на нашем сайте вы, даете согласие на обработку персональных данных и самостоятельно несете ответственность за содержание высказываний, мнений и предоставляемых данных. Мы никак не используем, не продаем и не передаем ваши данные третьим лицам.